Adobe Flash. Grave vulnerabilità, anche su Android

Possessori di smartphone Android 2.2 con installato Flash, Attenzione!

Adobe ha appena rilasciato un avviso di sicurezza in cui avverte che quasi tutte le versioni del proprio Flash Player, compresa quella per il sistema operativo di Google, sono soggette ad una falla di vulnerabilità critica, che potrebbe consentire ad un potenziale filmato o file malevolo di impadronirsi del sistema colpito. In attesa del rilascio della patch correttiva, previsto per il 9 novembre, attenzione a quello che visualizzate. O, meglio ancora, disinstallate l'applicazione.

Certo che 2 settimane sono un po' troppe per correggere una falla critica, non trovate?

[Via Android Community]

  • shares
  • Mail
16 commenti Aggiorna
Ordina: